la version de mon mac est OSX version 10.5.8 je ne peux pas synchroniser mon iphone 5 quelle version dois je acheter pour mettre à jour ?

Suivre cette question

Aucune réponse n'a été envoyée

Soyez le premier à répondre à cette question.  Répondre maintenant

Questions similaires

Consulter davantage de questions similaires