ios7 SERA T IL DISPONIBLE EN MISE A JOUR POUR LES IPHONE PLUS ANCIENS ?

je possede un iphone 4S et voudrai le 5 mais voila sera t'il compatible avec ces version ?

iPhone

Suivre cette question

3 réponses de la communauté

  • Meilleure réponse :

    Bonjour, iOS 7 sera compatible à partir de l'iPhone 4, de l'iPod 5ème génération et de l'iPad 2.

    Avez-vous trouvé cet avis utile ? Réponse 1

    20 personnes sur 22 l 'ont trouvée utile

  • Iphone 4, 4S, 5

    Avez-vous trouvé cet avis utile ? Réponse 2

    10 personnes sur 12 l 'ont trouvée utile

  • Oui le seul qui ne pourra pas avoir le ios7 sera l'iPhone 3G et le 3GS.

    Avez-vous trouvé cet avis utile ? Réponse 3

    5 personnes sur 6 l 'ont trouvée utile

Questions similaires

Consulter davantage de questions similaires